Friday, July 30th 2021, 6:47am UTC+2

You are not logged in.

  • Login

R.I.P. SWG ... es war eine schöne Zeit mit dir ... wir werden dich nie vergessen !!
Rhysse/Ori

Dear visitor, welcome to The Wicked Dream - A Star Wars Galaxies Player Association. If this is your first visit here, please read the Help. It explains how this page works. You must be registered before you can use all the page's features. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Anea

Unregistered

1

Monday, December 13th 2010, 2:38pm

Irgendwas stimmt bei mir mit dem Forum nicht

Hey Ihrs,

wie schon oben geschribene passt bei mir was mit dem Forum nicht, wenn ich mich anmelde steht da zwar "erfolgreich angemeldet, wenn Weiterleitung nicht funktioniert....etc blah blah" aber angemeldet bin ich deswegen immer noch nicht.
Ich tauche dann unten in der "Benutzer Zeile", sowohl als angemeldet, als auch als Gast auf, kann aber auf keine gildeninternen Themen zugreifen...
Irgendwie schon etwas seltsam, alle anderen Seiten auf denen ich mich anmelden muss funktionieren ohne Probleme, nur das Forum nicht mehr seit ca 4 Tagen, oder so.
Wenn Ihr eine Idee habt warum und wieso das so sein könnte, ich bin für alle Tips offen.

Bis dann erstmal eine entspannte Adventszeit von uns 4 hier (wir haben sie ganz sicher - die Kinder sind ein Traum und wie aus dem Bilderbuch, ich backe nebenbei noch Plätzchen und koche und solche Sachen)

Ane

2

Monday, December 13th 2010, 4:06pm

Er backt und kocht, ich mach mir Sorgen!
Wir sind wie'n alter Hund, der kaum noch steht.
Wir ham's verbockt, verzockt, der Dokktor kommt zu spät.

(P. Fox)

3

Monday, December 13th 2010, 4:08pm

Das klingt seltsam - aber neulich warst du auch mal dopplet im Vent mit dem gleichen Benutzernamen, was normal auch nicht hätte sein dürfen, denke ich.

Hast du irgendetwas an deinem System geändert - oder startest parallel mehrere "Instanzen" des Browsers (oder damals des Vent?). Oder logged sich u.U. dein Mobiltelefon ins Internet ein und du bist darüber schon im Forum angemeldet, wenn du es auf dem PC versuchst, so daß das Forum durcheinander kommt?

Gefühlsmäßig und aus langjähriger Erfahrung mit PC-Problemen auch anderer Leute tippe ich mal vorsichtig auf ein Problem von der Windows Seite bzw eben auf mehrere Instanzen des jeweiligen Client (hier Browser) parallel. Per Ferndiagnose kann ich aber im moment nur spekulieren bzw mich dem Problem per Try and Error Auschlußverfahren nähern. Wenn es das jetzt nicht war muß ich mir dann mal weitere Gedanken machen - dann wäre aber die genaue Konfiguration nötig, mit der du ins Forum gehst.

Alles Gute für Euch 4.
;)
Wer von Anfang an weiß, wohin sein Weg führt, der wird es nicht weit bringen.
- Napoleon Bonaparte, Kaiser der Franzosen -

Anea

Unregistered

4

Monday, December 13th 2010, 5:51pm

Das mit dem Vent passiert ab und zu, wenn man mal nen disco hat und wieder reinkommt, da macht das nichts.
Alle anderen Seiten gehen absolut problemfrei egal ob gmx oder banking überall wo ich mich anmelde ist alles super. Am system hab ich nichts geändert , weder kurz vor dem moment an dem es nicht mehr ging , auch nicht mehr danach. War ja ca 1 h vorher noch im forum und seit dem ist nichts mehr möglich, k.A woran das liegt.

Dokk kochen ist schon immer ein Hobby von mir ans Backen arbeite ich mich erst ran, mal sehen ob mir das auch gefällt. Morgen gibts erstmal gefüllte Gänsebrust :P

Ane

5

Monday, December 13th 2010, 6:20pm

Probier mal bitte, sämtliche gespeicherten cookies zu löschen - oder, wenn du es manuell versuchen willst - zumindest alle cookies mit Bezug zu twdpa.de - möglicherweise hat es einen der cookies zerschossen und die Probleme kommen da her.

Wenn mir sonst noch wa seinfällt werd ich s posten.
Wer von Anfang an weiß, wohin sein Weg führt, der wird es nicht weit bringen.
- Napoleon Bonaparte, Kaiser der Franzosen -

Rhysse

Administrator

6

Tuesday, December 14th 2010, 7:47am

Also... Anea ist ein unregistrierter Benutzer, war auch noch nie registriert.

Mit Aneapau ist alles in Ordnung. Der Benutzer ist registriert und logischerweise freigeschaltet. Daran kanns eigentlich nicht liegen.

Registriere mal bitte testweise als Anea, ich schalte den frei und dann lass mal mit einem neuen Benutzer testen. Wenns dann geht, geh ich mal in der Tiefe der Struktur auf die Suche.

Gruss an Gorath
Rhysse
Wer Rechtschreibfehler findet darf sie behalten :thumbsup:

7

Tuesday, December 14th 2010, 1:05pm

Update 13:04 Uhr

Geht wieder, warum auch immer... ?(

Ghost in the machine, oder so.
" Es gibt 2 Dinge die unendlich sind: das Universum und die menschliche Dummheit, allerdings bin ich mir beim Universum nicht ganz sicher."
-Albert Einstein-

Es ist nicht der Eid, der den Mann glaubhaft macht, sondern es ist der Mann, der den Eid glaubhaft macht.
-Aischylos-

Rhysse

Administrator

8

Wednesday, December 15th 2010, 7:50am

Update 13:04 Uhr

Geht wieder, warum auch immer... ?(

Ghost in the machine, oder so.


Fein :)
Hätte mich auch sonst gewundert...
Wer Rechtschreibfehler findet darf sie behalten :thumbsup:

Aifao

Intermediate

9

Wednesday, December 15th 2010, 7:12pm

Er backt und kocht, ich mach mir Sorgen!
Dann sage ich besser nicht was ich gerade mache, sonst springst du aus dem Fenster....
Good judgement comes from experience and often experience comes from bad judgement


Rate this thread